Reply To: Disable Emulationstation load settings

#121372

niss3
Participant

*Facepalm*

I found it after testing stuff in the retropie options. It’s the first option, “run commmand script options”. I just had to disable the first option and I got just what I wanted.

Sometimes writing your problem here solves the problem. Haha!

PLEASE NOTE: All orders that are placed between January 14th and January 28th will be shipped on January 29th. Dismiss