Reply To: Shader hotkeys not working Retroarch

#116898

mikecoscia
Participant

I am having the same problem. I altered the retroarch.cfg file… video_smooth to false
and video_shader_enable to true. I also removed the # to ensure they were loading. I also made sure hot keys were enabled. I know they work because start+select on the controller exits the game. I even remapped R+select and L+select to change shaders on my snes usb controller. Still nothing. Would appreciate any help.

PLEASE NOTE: All orders that are placed between January 14th and January 28th will be shipped on January 29th. Dismiss