Reply To: retropie 3.5 …can't enable shaders???

Home Forums RetroPie Project Video Output on RetroPie retropie 3.5 …can't enable shaders??? Reply To: retropie 3.5 …can't enable shaders???

#120627
Profile photo of dankcushions
dankcushions
Participant

you have to hold your hotkey enable button to select shaders. i’m not sure what it is on keyboard, but it works for me if i press select on my joypad (hotkey_enable), and then n or m on my keyboard, it cycles shaders.

maybe it should be mapped to some joypad buttons instead by default in retropie, as it’s not really usable like this, but i don’t know.

Skip to toolbar